Affected packages

Packages affected by m4 upgrade from 1.4.18-12.fc32 to 1.4.18-15.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
luxcorerender build 2 a month ago
gcc build 2 a month ago
libiio build 2 a month ago
ceph build 2 a month ago
python-xmlsec build 4 5 days ago
gazebo build 4 a month ago
wingpanel build None 28 days ago
gfal2 build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by m4 upgrade from 1.4.18-12.fc32 to 1.4.18-15.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.