Affected packages

Packages affected by lua-devel upgrade from 5.4.4-1.fc36 to 5.4.4-3.fc36 (in Fedora 36)
Package Current state Build Distance Build time
lua-ldap build 1 a month ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by lua-devel upgrade from 5.4.4-1.fc36 to 5.4.4-3.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.