Affected packages

Packages affected by lmdb-libs upgrade from 0.9.27-1.fc34 to 0.9.27-2.fc34 (in Fedora 34)
Package Current state Build Distance Build time
kexi build 3 2 months ago

Disclaimer

This page shows packages in Fedora 34 which buildability was possibly affected by lmdb-libs upgrade from 0.9.27-1.fc34 to 0.9.27-2.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.