Affected packages

Packages affected by lilv upgrade from 0.24.6-3.fc33 to 0.24.6-4.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
traverso build 2 3 months ago
python-pyside2 build 4 2 months ago
cockatrice build 4 3 months ago
python-uranium build 4 3 months ago
wsjtx build 4 3 months ago
python-qt5 build 4 3 months ago
git-cola build 4 3 months ago
cantata build 4 3 months ago
otter-browser build 4 3 months ago
psi-plus build 4 3 months ago
deepin-control-center build 4 3 months ago
psi build 4 3 months ago
photoqt build 4 3 months ago
kid3 build 4 3 months ago
python-mne build 4 3 months ago
kvirc build 4 3 months ago
libvirt build None 3 months ago
cura build None 3 months ago
deepin-screenshot build None 3 months ago
deepin-launcher build None 3 months ago
deepin-topbar build None 3 months ago
deepin-editor build None 3 months ago
deepin-calendar build None 3 months ago
deepin-dock build None 3 months ago
qgis build None 3 months ago
plplot build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by lilv upgrade from 0.24.6-3.fc33 to 0.24.6-4.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.