Affected packages

Packages affected by lilv-libs upgrade from 0.24.20-1.fc40 to 0.24.20-3.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
audacity build 2 4 months ago
mat2 build 3 4 months ago
qt5-qtwebkit build 3 4 months ago
nheko build 3 4 months ago
obs-cef build 3 4 months ago
digikam build 3 4 months ago
chromaprint build 4 4 months ago
blender build 4 4 months ago
krdp build 4 4 months ago
pidgin build 4 4 months ago
libopenshot build 4 4 months ago
budgie-control-center build 4 4 months ago
mlt build 4 4 months ago
chatty build None 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by lilv-libs upgrade from 0.24.20-1.fc40 to 0.24.20-3.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.