Affected packages

Packages affected by libzstd upgrade from 1.5.1-5.fc36 to 1.5.1-6.fc36 (in Fedora 36)
Package Current state Build Distance Build time
android-tools build 2 a month ago
golang-github-dennwc-varint build None a month ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by libzstd upgrade from 1.5.1-5.fc36 to 1.5.1-6.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.