Affected packages

Packages affected by libxslt upgrade from 1.1.33-1.fc31 to 1.1.33-3.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
openclonk build 1 2 months ago
telepathy-glib build 1 2 months ago
libvirt build 1 2 months ago
libdbusmenu build 1 2 months ago
gnome-documents build 2 a month ago
fedora-developer-portal build 2 a month ago
telepathy-logger build 2 2 months ago
rubygem-jekyll build 2 2 months ago
bolt build 2 2 months ago
LaTeXML build 2 2 months ago
dee build 2 3 months ago
php-symfony3 build 2 4 months ago
qgis build 3 2 months ago
paraview build 3 2 months ago
bodhi build 3 2 months ago
php-zendframework-zend-math build 3 2 months ago
php-pragmarx-google2fa build 3 4 months ago
Cython build 3 4 months ago
rubygem-cucumber-rails build 3 4 months ago
psi-plus build 3 4 months ago
tomahawk build 3 4 months ago
glpi build 3 4 months ago
trojita build 3 4 months ago
coq build 3 4 months ago
icedtea-web build 4 4 months ago
apache-commons-math build None 2 months ago
mockito build None 2 months ago
maven-release build None 2 months ago
compile-command-annotations build None 2 months ago
reflections build None 4 months ago
powermock build None 4 months ago
jline3 build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libxslt upgrade from 1.1.33-1.fc31 to 1.1.33-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.