Affected packages

Packages affected by libxslt upgrade from 1.1.33-1.fc31 to 1.1.33-2.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
libdbusmenu build 1 a month ago
dee build 2 a month ago
php-symfony3 build 2 2 months ago
php-pragmarx-google2fa build 3 2 months ago
Cython build 3 2 months ago
rubygem-cucumber-rails build 3 2 months ago
psi-plus build 3 2 months ago
tomahawk build 3 2 months ago
glpi build 3 2 months ago
trojita build 3 2 months ago
coq build 3 2 months ago
icedtea-web build 4 2 months ago
reflections build None 2 months ago
powermock build None 2 months ago
jline3 build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libxslt upgrade from 1.1.33-1.fc31 to 1.1.33-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.