Affected packages

Packages affected by libxslt upgrade from 1.1.32-3.el8 to 1.1.32-4.el8 (in EPEL 8)
Package Current state Build Distance Build time
debhelper build 2 2 months ago
debconf build 2 2 months ago
libprelude build 2 2 months ago
retrace-server build 2 2 months ago
plplot build 2 2 months ago
nordugrid-arc build 3 2 months ago

Disclaimer

This page shows packages in EPEL 8 which buildability was possibly affected by libxslt upgrade from 1.1.32-3.el8 to 1.1.32-4.el8.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.