Affected packages

Packages affected by libwpe upgrade from 1.13.2-2.fc37 to 1.13.3-1.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
emacs-evil build 3 5 months ago
emacs-slime build 3 5 months ago
supercollider build 3 5 months ago
notmuch build 3 5 months ago
gnome-maps build 4 5 months ago
gnome-screenshot build 4 5 months ago
guitarix build 4 5 months ago
guayadeque build 4 5 months ago
0ad build 4 5 months ago
anjuta build 4 5 months ago
xfce4-calculator-plugin build 4 5 months ago
arc-theme build 4 5 months ago
erlang-kvc build None 5 months ago
erlang-lager build None 5 months ago
erlang-jiffy build None 5 months ago
erlang-eleveldb build None 5 months ago
erlang-stringprep build None 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libwpe upgrade from 1.13.2-2.fc37 to 1.13.3-1.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.