Affected packages

Packages affected by libwacom-data upgrade from 1.8-1.fc34 to 1.8-2.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
siril build None a month ago
kig build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libwacom-data upgrade from 1.8-1.fc34 to 1.8-2.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.