Affected packages

Packages affected by libvirt-daemon-driver-qemu upgrade from 8.7.0-1.fc38 to 8.7.0-2.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
virt-bootstrap build 3 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libvirt-daemon-driver-qemu upgrade from 8.7.0-1.fc38 to 8.7.0-2.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.