Affected packages

Packages affected by libuv upgrade from 1:1.38.1-1.fc33 to 1:1.39.0-1.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
vdr-osd2web build 2 a month ago
ttyd build 2 a month ago
wine-mono build 2 a month ago
filezilla build 3 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libuv upgrade from 1:1.38.1-1.fc33 to 1:1.39.0-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.