Affected packages

Packages affected by libuuid-devel upgrade from 2.36.2-3.fc35 to 2.37-0.1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
cyrus-imapd build 2 2 months ago
COPASI build 2 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libuuid-devel upgrade from 2.36.2-3.fc35 to 2.37-0.1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.