Affected packages

Packages affected by libutempter upgrade from 1.1.6-16.fc30 to 1.1.6-17.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
libaccounts-glib build None an hour ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libutempter upgrade from 1.1.6-16.fc30 to 1.1.6-17.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.