Affected packages

Packages affected by libtool upgrade from 2.4.6-43.fc36 to 2.4.6-44.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
nrpe build 1 a month ago
boinc-client build 1 a month ago
gd build 1 a month ago
koffice-kivio build 1 a month ago
gnulib build 1 a month ago
pocl build 1 a month ago
lttng-tools build 1 a month ago
kdewebdev build 1 a month ago
ldns build 1 a month ago
compiz build 1 a month ago
sssd build 1 a month ago
libmobi build 1 a month ago
SDL2_gfx build 1 a month ago
whatsup build 1 a month ago
kguitar build 1 a month ago
couchdb build 1 a month ago
rlog build 1 a month ago
percona-xtrabackup build 1 a month ago
inkscape build 1 a month ago
dee build 1 a month ago
srmio build 1 a month ago
libvirt-glib build 2 a month ago
msitools build 2 a month ago
libdazzle build 2 a month ago
mate-settings-daemon build 2 a month ago
gnome-passwordsafe build 2 a month ago
glibd build 2 a month ago
bolt build 3 a month ago
wingpanel-indicator-sound build 3 a month ago
elementary-photos build 3 a month ago
vgrive build 3 a month ago
conky-manager build 3 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libtool upgrade from 2.4.6-43.fc36 to 2.4.6-44.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.