Affected packages

Packages affected by libtdb upgrade from 1.4.8-2.el9 to 1.4.9-1.el9 (in EPEL 9)
Package Current state Build Distance Build time
kitty build 3 a month ago

Disclaimer

This page shows packages in EPEL 9 which buildability was possibly affected by libtdb upgrade from 1.4.8-2.el9 to 1.4.9-1.el9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.