Affected packages

Packages affected by libstdc++-devel upgrade from 11.1.1-1.fc35 to 11.1.1-2.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
pvs-sbcl build 2 22 days ago
nut build 2 25 days ago
folly build 2 25 days ago
viking build 2 a month ago
openttd build 2 a month ago
libftdi build 2 a month ago
mysql++ build 2 a month ago
utox build 2 a month ago
openigtlink build 2 a month ago
frysk build 2 a month ago
gdb build 2 a month ago
teeworlds build 2 a month ago
julia build 2 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libstdc++-devel upgrade from 11.1.1-1.fc35 to 11.1.1-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.