Affected packages

Packages affected by libsepol-devel upgrade from 3.1-3.fc33 to 3.1-5.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
postgresql build 2 5 months ago
cutter build 3 4 months ago
libdazzle build 3 4 months ago
eclipse build 3 4 months ago
doublecmd build 3 4 months ago
deepin-api build 3 4 months ago
startdde build 3 4 months ago
neon build 3 4 months ago
squeekboard build 3 4 months ago
avahi build 3 5 months ago
freeipa build 3 5 months ago
glibd build 3 5 months ago
castget build 3 5 months ago
python-cairocffi build 4 4 months ago
python-mplcairo build 4 4 months ago
deepin-control-center build 4 4 months ago
deepin-session-ui build 4 4 months ago
texlive-base build 4 5 months ago
fldigi build 4 5 months ago
coq build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libsepol-devel upgrade from 3.1-3.fc33 to 3.1-5.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.