Affected packages

Packages affected by libsepol-devel downgrade from 3.0-0.rc.1.fc32 to - (in Fedora rawhide)
Package Current state Build Distance Build time
libguestfs build 2 a month ago
speech-dispatcher build 3 2 hours ago
quentier build 3 a month ago
libquentier build 3 a month ago
deepin-qt5integration build 3 a month ago
claws-mail build 3 a month ago
entangle build 3 2 months ago
evolution-data-server build 3 2 months ago
mariadb build 3 2 months ago
transmission build 3 2 months ago
libdbusmenu build 3 4 months ago
libserf build 3 5 months ago
icedtea-web build 3 5 months ago
seahorse build 3 5 months ago
psi-plus build 3 5 months ago
librsvg2 build 3 6 months ago
gnome-builder build 3 9 months ago
gnome-abrt build 4 42 minutes ago
kitty build 4 a day ago
gnome-documents build 4 5 days ago
x2goclient build 4 a month ago
inkscape build 4 a month ago
dolphin-emu build 4 a month ago
diffoscope build 4 a month ago
keybinder3 build 4 2 months ago
kio-gdrive build 4 2 months ago
player build 4 2 months ago
dee build 4 4 months ago
deepin-control-center build 4 5 months ago
mono-bouncycastle build 4 5 months ago
boo build 4 5 months ago
lsp-plugins build 4 5 months ago
kdesvn build None a month ago
fmit build None a month ago
coq build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libsepol-devel downgrade from 3.0-0.rc.1.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.