Affected packages

Packages affected by libsepol-devel downgrade from 2.9-1.fc31 to - (in Fedora rawhide)
Package Current state Build Distance Build time
libdbusmenu build 3 3 months ago
libserf build 3 4 months ago
icedtea-web build 3 4 months ago
seahorse build 3 4 months ago
psi-plus build 3 4 months ago
librsvg2 build 3 5 months ago
gnome-builder build 3 7 months ago
dee build 4 3 months ago
deepin-control-center build 4 4 months ago
mono-bouncycastle build 4 4 months ago
boo build 4 4 months ago
lsp-plugins build 4 4 months ago
coq build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libsepol-devel downgrade from 2.9-1.fc31 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.