Affected packages

Packages affected by libselinux upgrade from 2.5-14.1.el7 to 2.5-15.el7 (in EPEL 7)
Package Current state Build Distance Build time
zeromq build 2 a month ago
scsi-target-utils build 2 a month ago
root build 2 a month ago
simcrs build 3 23 days ago
php-guzzlehttp-ringphp build 3 a month ago
0ad build 3 a month ago
nodejs-yamlish build 4 a month ago
perl-OLE-Storage_Lite build 4 a month ago
perl-Test-MockTime build 4 a month ago
perl-Date-ICal build None a month ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by libselinux upgrade from 2.5-14.1.el7 to 2.5-15.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.