Affected packages

Packages affected by libselinux-utils upgrade from 3.6-2.fc40 to 3.6-4.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
hylafax+ build 3 4 months ago
tinygo build 3 4 months ago
asv build 3 4 months ago
bind build 3 4 months ago
libvirt-cim build 4 4 months ago
dictd build 4 4 months ago
smartmontools build 4 4 months ago
xrootd build 4 4 months ago
nagios build 4 4 months ago
sblim-cmpi-rpm build None 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libselinux-utils upgrade from 3.6-2.fc40 to 3.6-4.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.