Affected packages

Packages affected by libselinux-devel upgrade from 2.9-4.fc31 to 2.9-5.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
libdbusmenu build 2 3 months ago
pulseaudio build 2 3 months ago
quassel-irssi build 2 3 months ago
glibd build 2 3 months ago
pcsxr build 2 3 months ago
frogr build 2 3 months ago
pygtk2 build 2 3 months ago
xsensors build 2 3 months ago
appstream-generator build 2 3 months ago
asterisk build 3 a month ago
dee build 3 3 months ago
celestia build 3 3 months ago
grip build 3 3 months ago
lilypond build 3 3 months ago
gpsdrive build 3 3 months ago
inkscape build 3 3 months ago
dolphin-emu build 3 3 months ago
engrampa build 3 3 months ago
libappindicator build 3 3 months ago
eiskaltdcpp build 3 3 months ago
sway build 3 3 months ago
tomoe-gtk build 3 3 months ago
gnucash build 3 3 months ago
graphviz build 3 3 months ago
laby build 4 3 months ago
coq build 4 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libselinux-devel upgrade from 2.9-4.fc31 to 2.9-5.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.