Affected packages

Packages affected by libseccomp upgrade from 2.3.3-3.fc29 to 2.4.1-0.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
containerd build 2 7 months ago
rubygem-actioncable build 3 7 months ago
gnome-builder build 3 7 months ago
mnemosyne build None 7 months ago
gssdp build None 7 months ago
erlang-lager build None 7 months ago
jfreechart build None 7 months ago
wine-mono build None 7 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libseccomp upgrade from 2.3.3-3.fc29 to 2.4.1-0.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.