Affected packages

Packages affected by libsamplerate-devel upgrade from 0.1.9-8.fc34 to 0.2.1-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
mlt build 1 a month ago
csound build 1 a month ago
blender build 1 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libsamplerate-devel upgrade from 0.1.9-8.fc34 to 0.2.1-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.