Affected packages

Packages affected by libquadmath-devel upgrade from 11.1.1-3.fc35 to 11.1.1-6.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
libwpd build 2 28 days ago
libpagemaker build 2 28 days ago
libzmf build 2 28 days ago
libmspub build 2 28 days ago
libcdr build 2 28 days ago
pcb2gcode build 2 28 days ago
libcint build 2 28 days ago
libftdi build 2 a month ago
lammps build 2 a month ago
evolution-data-server build 2 a month ago
gpaw build 3 28 days ago
nbdkit build 3 28 days ago
nbdkit build 3 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libquadmath-devel upgrade from 11.1.1-3.fc35 to 11.1.1-6.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.