Affected packages

Packages affected by libquadmath-devel upgrade from 10.2.1-6.fc34 to 10.2.1-7.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
clementine build 2 a month ago
pythran build 2 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libquadmath-devel upgrade from 10.2.1-6.fc34 to 10.2.1-7.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.