Affected packages

Packages affected by libproxy upgrade from 0.4.17-1.fc35 to 0.4.17-2.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
granite build 4 a month ago
lshw build 4 a month ago
zathura-pdf-mupdf build 4 a month ago
ocaml-dune build 4 a month ago
wingpanel-indicator-session build 4 a month ago
elementary-terminal build 4 a month ago
gnome-chemistry-utils build 4 a month ago
python-matplotlib build 4 a month ago
pypy3 build 4 a month ago
pypy build 4 a month ago
scidavis build 4 a month ago
gnome-passwordsafe build 4 a month ago
vim build 4 a month ago
extrema build None a month ago
gnome-mahjongg build None a month ago
gnome-chess build None a month ago
stlink build None a month ago
four-in-a-row build None a month ago
terminus-fonts build None a month ago
ht-alegreya-sans-fonts build None a month ago
catharsis-cormorant-fonts build None a month ago
wqy-zenhei-fonts build None a month ago
sil-gentium-fonts build None a month ago
ht-caladea-fonts build None a month ago
baekmuk-ttf-fonts build None a month ago
monafont build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libproxy upgrade from 0.4.17-1.fc35 to 0.4.17-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.