Affected packages

Packages affected by libproxy upgrade from 0.4.15-15.fc32 to 0.4.15-16.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
asterisk build 3 2 months ago
gnome-documents build 4 a month ago
icedtea-web build 4 2 months ago
appeditor build 4 2 months ago
calibre build 4 2 months ago
enki build None a month ago
jacoco build None 2 months ago
reflections build None 2 months ago
gdl build None 2 months ago
nbdkit build None 2 months ago
swig build None 2 months ago
php-horde-wicked build None 2 months ago
libguestfs build None 2 months ago
qemu build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libproxy upgrade from 0.4.15-15.fc32 to 0.4.15-16.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.