Affected packages

Packages affected by libproxy upgrade from 0.4.15-14.fc31 to 0.4.15-15.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
asterisk build 3 2 months ago
gnome-documents build 4 a month ago
arc-theme build 4 3 months ago
vim build 4 3 months ago
laby build 4 3 months ago
clang build 4 3 months ago
gnome-documents build 4 3 months ago
evolution-data-server build 4 3 months ago
blender build 4 3 months ago
vfrnav build 4 3 months ago
paraview build 4 3 months ago
libdbusmenu build None 3 months ago
mnemosyne build None 3 months ago
gplugin build None 3 months ago
entangle build None 3 months ago
mypaint build None 3 months ago
gr-osmosdr build None 3 months ago
claws-mail build None 3 months ago
gr-air-modes build None 3 months ago
python-pillow build None 3 months ago
python-wxpython4 build None 3 months ago
kvirc build None 3 months ago
gnuradio build None 3 months ago
coq build None 3 months ago
swig build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libproxy upgrade from 0.4.15-14.fc31 to 0.4.15-15.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.