Affected packages

Packages affected by libpciaccess downgrade from 0.16-3.fc33 to - (in Fedora rawhide)
Package Current state Build Distance Build time
python-language-server build 4 a month ago
wingpanel build 4 4 months ago
python-matplotlib build 4 5 months ago
erlang-riak_kv build None 5 months ago
eclipse-emf build None 5 months ago
eclipse-jgit build None 5 months ago
eclipse-webtools build None 5 months ago
eclipse-cdt build None 5 months ago
eclipse-m2e-core build None 5 months ago
eclipse build None 5 months ago
sagemath build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libpciaccess downgrade from 0.16-3.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.