Affected packages

Packages affected by libpcap upgrade from 14:1.10.0-1.fc34 to 14:1.10.0-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
php-horde-wicked build 3 2 months ago
perl-IPTables-libiptc build 3 2 months ago
python-evic build 3 2 months ago
et build 3 2 months ago
libnitrokey build 3 2 months ago
dbus build 3 2 months ago
qpid-dispatch build 3 2 months ago
openvswitch build 3 2 months ago
usbguard build 3 2 months ago
bind build 3 2 months ago
diffoscope build 4 2 months ago
root build 4 2 months ago
caribou build None 28 days ago
siril build None 2 months ago
perl-Dancer-Session-Cookie build None 2 months ago
perl-Catalyst-Controller-HTML-FormFu build None 2 months ago
octave-control build None 2 months ago
mongo-cxx-driver build None 2 months ago
neuron build None 2 months ago
qpid-proton build None 2 months ago
geeqie build None 2 months ago
prusa-slicer build None 2 months ago
emacs build None 2 months ago
gr-osmosdr build None 2 months ago
nordugrid-arc build None 2 months ago
qt5-qtwebengine build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libpcap upgrade from 14:1.10.0-1.fc34 to 14:1.10.0-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.