Affected packages

Packages affected by libpcap-devel downgrade from 14:1.9.1-1.fc31 to 14:1.9.0-4.fc31 (in Fedora 31)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by libpcap-devel downgrade from 14:1.9.1-1.fc31 to 14:1.9.0-4.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.