Affected packages

Packages affected by libnotify upgrade from 0.7.9-7.fc36 to 0.7.11-1.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-paperwork-backend build 2 4 months ago
deja-dup build 2 5 months ago
abrt build 2 5 months ago
profanity build 2 5 months ago
transmission build 2 5 months ago
rhythmbox-alternative-toolbar build 3 4 months ago
why3 build 3 4 months ago
systemtap build 3 4 months ago
caja-actions build 3 4 months ago
shotwell build 3 4 months ago
bijiben build 3 4 months ago
almanah build 3 4 months ago
zathura build 3 5 months ago
openjfx build 3 5 months ago
geary build 3 5 months ago
wxGTK build 3 5 months ago
gnome-tweaks build 4 4 months ago
komikku build 4 4 months ago
gtranslator build 4 4 months ago
0ad build 4 4 months ago
gnome-screenshot build 4 4 months ago
xfce4-calculator-plugin build 4 4 months ago
libreoffice build 4 5 months ago
guitarix build 4 5 months ago
guayadeque build 4 5 months ago
erlang-eleveldb build None 4 months ago
ejabberd build None 4 months ago
erlang-mochiweb build None 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libnotify upgrade from 0.7.9-7.fc36 to 0.7.11-1.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.