Affected packages

Packages affected by libnetfilter_conntrack upgrade from 1.0.7-4.fc32 to 1.0.7-5.fc33 (in Fedora 33)
Package Current state Build Distance Build time
wingpanel build None 5 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by libnetfilter_conntrack upgrade from 1.0.7-4.fc32 to 1.0.7-5.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.