Affected packages

Packages affected by libkadm5 upgrade from 1.19.2-9.fc37 to 1.19.2-11.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
bind-dyndb-ldap build 2 a month ago
squid build 2 a month ago
s-nail build 2 a month ago
dcap build 2 a month ago
cups build 2 a month ago
amanda build 2 a month ago
condor build 2 a month ago
pg_repack build 3 4 days ago
php-pecl-apfd build 3 a month ago
php-zstd build 3 a month ago
php-pecl-dio build 3 a month ago
php-pecl-pcov build 3 a month ago
php-pecl-inotify build 3 a month ago
php-pecl-lzf build 3 a month ago
php-pecl-yaml build 3 a month ago
php-pecl-fann build 3 a month ago
php-pecl-geoip build 3 a month ago
php-zmq build 3 a month ago
php-pecl-amqp build 3 a month ago
php-ast build 3 a month ago
php-pecl-couchbase3 build 3 a month ago
php-pecl-oauth build 3 a month ago
php-pecl-http build 3 a month ago
php-pecl-mailparse build 3 a month ago
php-pecl-gearman build 3 a month ago
php-pecl-rpminfo build 3 a month ago
php-pecl-memcache build 3 a month ago
php-pecl-selinux build 3 a month ago
foomatic build 3 a month ago
xeus build 3 a month ago
kdb build 3 a month ago
boomaga build 3 a month ago
kexi build 3 a month ago
deepin-kwin build 4 a month ago
deepin-image-viewer build 4 a month ago
gazebo build 4 a month ago
calibre build 4 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libkadm5 upgrade from 1.19.2-9.fc37 to 1.19.2-11.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.