Affected packages

Packages affected by libkadm5 upgrade from 1.18.2-3.fc33 to 1.18.2-9.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
dovecot build 2 16 days ago
netatalk build 2 16 days ago
kdelibs build 2 16 days ago
postgresql build 2 16 days ago
sssd build 2 16 days ago
timescaledb build 3 8 days ago
python-cups build 3 15 days ago
openvas-manager build 3 16 days ago
boomaga build 3 16 days ago
simcrs build 3 16 days ago
airinv build 3 16 days ago
swig build 3 16 days ago
libreoffice build 3 a month ago
python-pyside2 build 4 8 days ago
yarock build 4 16 days ago
fcitx-qt5 build 4 16 days ago
libqtxdg build 4 16 days ago
deepin-launcher build 4 16 days ago
deepin-editor build 4 16 days ago
dnscrypt-proxy-gui build 4 16 days ago
deepin-kwin build 4 16 days ago
qgis build 4 16 days ago
gammaray build 4 16 days ago
mscore build 4 16 days ago
fawkes build None 16 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libkadm5 upgrade from 1.18.2-3.fc33 to 1.18.2-9.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.