Affected packages

Packages affected by libkadm5 upgrade from 1.15.1-37.el7_7.2 to 1.15.1-46.el7 (in EPEL 7)
Package Current state Build Distance Build time
zeromq build 2 a month ago
root build 3 a month ago
nodejs-yamlish build 4 a month ago
simcrs build None 20 days ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by libkadm5 upgrade from 1.15.1-37.el7_7.2 to 1.15.1-46.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.