Affected packages

Packages affected by libibverbs upgrade from 27.0-2.fc32 to 27.0-3.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
ceph build 2 27 days ago
slurm build 2 27 days ago
os-autoinst build 2 27 days ago
dl_poly build 3 26 days ago
gasnet build 3 26 days ago
nvml build 3 26 days ago
sundials build 3 26 days ago
elpa build 3 26 days ago
netcdf-fortran build 3 26 days ago
gromacs build 3 26 days ago
gmsh build 3 26 days ago
espresso build 3 26 days ago
cp2k build 3 27 days ago
hpx build 3 27 days ago
gpaw build 3 27 days ago
valgrind build 3 27 days ago
mpich build 3 27 days ago
paraview build 3 27 days ago
scorep build 3 27 days ago
vtk build 3 27 days ago
vagrant-libvirt build None 26 days ago
rubygem-fog-libvirt build None 27 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libibverbs upgrade from 27.0-2.fc32 to 27.0-3.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.