Affected packages

Packages affected by libgusb downgrade from 0.3.2-1.fc32 to - (in Fedora 32)
Package Current state Build Distance Build time
perl-Gtk3 build 3 7 days ago
python-matplotlib build 3 9 days ago
python-graph-tool build 4 3 days ago
jfreechart build 4 8 days ago
golang-deepin-go-lib build 4 8 days ago
eclipse build 4 8 days ago
startdde build 4 9 days ago
deepin-daemon build 4 9 days ago
deepin-api build 4 9 days ago
erlang-poolboy build None 6 days ago
fcitx-libpinyin build None 8 days ago
eclipse-egit build None 8 days ago
eclipse-jgit build None 9 days ago
R-callr build None 9 days ago
R-R.devices build None 9 days ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by libgusb downgrade from 0.3.2-1.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.