Affected packages

Packages affected by libgudev upgrade from 237-1.fc35 to 237-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
prusa-slicer build 1 a month ago
shotwell build 2 a month ago
deepin-api build 2 2 months ago
deepin-daemon build 2 2 months ago
deepin-gir-generator build 2 2 months ago
emacs build 4 a month ago
root build 4 a month ago
vfrnav build 4 2 months ago
cantor build None a month ago
wings build None a month ago
simarrange build None a month ago
python-octave-kernel build None a month ago
meshlab build None a month ago
gdl build None a month ago
player build None a month ago
gnome-passwordsafe build None a month ago
octave build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libgudev upgrade from 237-1.fc35 to 237-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.