Affected packages

Packages affected by libgs upgrade from 9.54.0-3.fc35 to 9.54.0-4.fc35 (in Fedora 35)
Package Current state Build Distance Build time
ocaml-dose3 build 2 24 days ago
libyui-mga-ncurses build 2 27 days ago
libyui-ncurses build 2 28 days ago
bolt build 3 23 days ago
czmq build 3 24 days ago
libftdi build 3 30 days ago
erlang-riak_client build 4 24 days ago
R-future build 4 29 days ago
gdb build 4 a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by libgs upgrade from 9.54.0-3.fc35 to 9.54.0-4.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.