Affected packages

Packages affected by libgs upgrade from 9.27-1.fc32 to 9.27-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
gcc build 2 2 months ago
python-colorspacious build 2 4 months ago
jboss-modules build 2 4 months ago
gawk build 2 4 months ago
diffoscope build 2 4 months ago
gnome-abrt build 3 2 months ago
gnome-documents build 3 2 months ago
junit5 build 3 4 months ago
pulseaudio build 3 4 months ago
python-networkx build 3 4 months ago
erlang-cowboy build 3 4 months ago
erlang-riak_kv build 4 4 months ago
erlang-folsom build 4 4 months ago
R-cliapp build 4 4 months ago
octave-symbolic build None 4 months ago
swig build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libgs upgrade from 9.27-1.fc32 to 9.27-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.