Affected packages

Packages affected by libgs upgrade from - to 9.25-2.el7_7.1 (in EPEL 7)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by libgs upgrade from - to 9.25-2.el7_7.1.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.