Affected packages

Packages affected by libgpg-error upgrade from 1.42-3.fc35 to 1.43-1.fc36 (in Fedora 36)
Package Current state Build Distance Build time
golang-github-dennwc-varint build None a month ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by libgpg-error upgrade from 1.42-3.fc35 to 1.43-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.