Affected packages

Packages affected by libgpg-error-devel upgrade from 1.36-2.fc31 to 1.36-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
kdewebdev build 2 a month ago
shiboken build 2 a month ago
lightdm build 2 a month ago
postgresql build 2 a month ago
claws-mail build 2 a month ago
nordugrid-arc build 3 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libgpg-error-devel upgrade from 1.36-2.fc31 to 1.36-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.