Affected packages

Packages affected by libgpg-error-devel downgrade from 1.33-2.fc30 to - (in Fedora rawhide)
Package Current state Build Distance Build time
gpgme build 1 3 months ago
fedora-developer-portal build 2 a month ago
cockpit build 2 3 months ago
uwsgi build 2 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libgpg-error-devel downgrade from 1.33-2.fc30 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.