Affected packages

Packages affected by libglvnd upgrade from - to 1:1.1.1-5.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
reflections build 3 3 months ago
wlroots build 3 3 months ago
lsp-plugins build 3 3 months ago
trojita build 3 3 months ago
deepin-control-center build 4 3 months ago
SDL2_gfx build 4 3 months ago
Cython build 4 3 months ago
psi-plus build 4 3 months ago
tomahawk build 4 3 months ago
gnome-builder build 4 7 months ago
libdbusmenu build None 2 months ago
seahorse build None 3 months ago
sundials build None 3 months ago
coq build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libglvnd upgrade from - to 1:1.1.1-5.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.