Affected packages

Packages affected by libglvnd-gles upgrade from 1:1.2.0-8.fc32 to 1:1.3.0-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
weston build 2 a month ago
eclipse build 2 a month ago
python36 build 3 a month ago
lazarus build 3 a month ago
qemu build 3 a month ago
firefox build 3 a month ago
kdb build 3 a month ago
qt3 build 3 a month ago
wine-mono build 3 a month ago
transmission build 3 a month ago
mnemosyne build 4 a month ago
elementary-terminal build 4 a month ago
deepin-terminal build 4 a month ago
python-graph-tool build 4 a month ago
crawl build 4 a month ago
gtk-sharp3 build 4 a month ago
jfreechart build 4 a month ago
golang-deepin-go-lib build 4 a month ago
fcitx-libpinyin build 4 a month ago
startdde build 4 a month ago
deepin-daemon build 4 a month ago
deepin-api build 4 a month ago
python-matplotlib build 4 a month ago
compile-command-annotations build None a month ago
pspp build None a month ago
folks build None a month ago
eclipse-egit build None a month ago
tycho build None a month ago
eclipse-jgit build None a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by libglvnd-gles upgrade from 1:1.2.0-8.fc32 to 1:1.3.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.